The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  ВХОД  слежка  RSS
"mgetty второй модем не цепляет"
Вариант для распечатки Архивированная нить - только для чтения! 
Пред. тема | След. тема 
Форумы OpenNET: Виртуальная конференция (Public)
Изначальное сообщение [Проследить за развитием треда]

"mgetty второй модем не цепляет"
Сообщение от Gochy emailИскать по авторуВ закладки(??) on 25-Дек-04, 19:37  (MSK)
Подключаю второй модем, в ttys прописываю:
сuaa0 "/usr/local/sbin/mgetty" unknown on insecure
сuaa1 "/usr/local/sbin/mgetty" unknown on insecure
затем kill -1 1
на сuaa0 модем пашет без проблем, на сuaa1 - mgetty даже не пытается опросить:
ps ax |grep mgetty выдает
0:00.01 /usr/local/sbin/mgetty cuaa0
в mgetty.cuaa1 девственная чистота
В чем трабл может быть? Система - FreeBSD 5.2.1
  Рекомендовать в FAQ | Cообщить модератору | Наверх

 Оглавление

Индекс форумов | Темы | Пред. тема | След. тема
Сообщения по теме

1. "mgetty второй модем не цепляет"
Сообщение от INM emailИскать по авторуВ закладки(??) on 27-Дек-04, 10:08  (MSK)
>Подключаю второй модем, в ttys прописываю:
>сuaa0 "/usr/local/sbin/mgetty" unknown on insecure
>сuaa1 "/usr/local/sbin/mgetty" unknown on insecure
>затем kill -1 1
>на сuaa0 модем пашет без проблем, на сuaa1 - mgetty даже не
>пытается опросить:
>ps ax |grep mgetty выдает
>0:00.01 /usr/local/sbin/mgetty cuaa0
>в mgetty.cuaa1 девственная чистота
>В чем трабл может быть? Система - FreeBSD 5.2.1

Конфиг mgetty(mgetty.config) покажи, или просто закоментарь строчку,

port cuaa0,

в этом конфиге. Далее
# kill -1 1

  Рекомендовать в FAQ | Cообщить модератору | Наверх

2. "mgetty второй модем не цепляет"
Сообщение от Gochy Искать по авторуВ закладки(??) on 27-Дек-04, 21:14  (MSK)
>>Подключаю второй модем, в ttys прописываю:
>>сuaa0 "/usr/local/sbin/mgetty" unknown on insecure
>>сuaa1 "/usr/local/sbin/mgetty" unknown on insecure
>>затем kill -1 1
>>на сuaa0 модем пашет без проблем, на сuaa1 - mgetty даже не
>>пытается опросить:
>>ps ax |grep mgetty выдает
>>0:00.01 /usr/local/sbin/mgetty cuaa0
>>в mgetty.cuaa1 девственная чистота
>>В чем трабл может быть? Система - FreeBSD 5.2.1
>
>Конфиг mgetty(mgetty.config) покажи, или просто закоментарь строчку,
>
>port cuaa0,

Уже пробовал. Не катит. Все равно не хочет цеплять...

  Рекомендовать в FAQ | Cообщить модератору | Наверх

3. "mgetty второй модем не цепляет"
Сообщение от Fes emailИскать по авторуВ закладки(??) on 23-Янв-05, 17:39  (MSK)
Народ у меня точно такой же трабл!!!
Магёт кто поможет разобраться??
  Рекомендовать в FAQ | Cообщить модератору | Наверх


Удалить

Индекс форумов | Темы | Пред. тема | След. тема
Пожалуйста, прежде чем написать сообщение, ознакомьтесь с данными рекомендациями.




Спонсоры:
PostgresPro
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2022 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру