The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  ВХОД  слежка  RSS
"sim: с одного из клиентов без звука"
Вариант для распечатки  
Пред. тема | След. тема 
Форумы Открытые системы на рабочей станции (Public)
Изначальное сообщение [Проследить за развитием треда]

"sim: с одного из клиентов без звука"  
Сообщение от deys email(??) on 11-Авг-06, 12:36 
Sim 0.9.5 SVN May 1 2006. Одна подруга поставила себе QIP (кажись июльская сборка). Теперь от нее сообщения приходят без звука. Причем от других, с таким же кипом все нормально. Встает вопрос: почему так? у себя в настройках смотрел - ничего такого не нашел. Попробовал сделать даже в инфах этого пользователя перекрытие глобальных установок - и это не помогло. Неужели возможно сделать такую вещь у того человека, чтоб мне без звука приходило????

заметил одну разницу, по сравнению с остальными контактами. Если от остальных при входящем сообщинии рисуется только конверт, то тут еще рядом с конвертом листочек желтенький... к чему бы это??

Правка | Высказать мнение | Ответить | Cообщить модератору | Наверх

 Оглавление

Сообщения по теме [Сортировка по времени, UBB]


1. "sim: с одного из клиентов без звука"  
Сообщение от Frei email(ok) on 12-Авг-06, 18:39 
У меня тоже сообщения приходят без звука.

Причём все и от всех. Хотя остальные звуки работают. Вот тоже разобраться не могу.

Правка | Высказать мнение | Ответить | Cообщить модератору | Наверх

2. "sim: с одного из клиентов без звука"  
Сообщение от deys email(??) on 14-Авг-06, 05:26 
>Причём все и от всех. Хотя остальные звуки работают. Вот тоже разобраться
>не могу.

так если бы отовсех - было бы более понятно. А тут только от одного человека. Причем уже пробовал удалять из контактов, меня удаляли...

Правка | Высказать мнение | Ответить | Cообщить модератору | Наверх

3. "sim: с одного из клиентов без звука"  
Сообщение от Alikus (ok) on 26-Авг-06, 14:23 
>>Причём все и от всех. Хотя остальные звуки работают. Вот тоже разобраться
>>не могу.
>
>так если бы отовсех - было бы более понятно. А тут только
>от одного человека. Причем уже пробовал удалять из контактов, меня удаляли...
>

У меня тоже была такая проблема. Но после непонятных манипуляций с настройками это явление исчезло, что очень меня удивило. Кстати, даже сами разработчики не всилах ответить на этот вопрос по счет проблем со звуком от узеров QIP.

Правка | Высказать мнение | Ответить | Cообщить модератору | Наверх

Архив | Удалить

Индекс форумов | Темы | Пред. тема | След. тема
Оцените тред (1=ужас, 5=супер)? [ 1 | 2 | 3 | 4 | 5 ] [Рекомендовать для помещения в FAQ]




Спонсоры:
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2021 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру