The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  ВХОД  слежка  RSS
"Небходим IOS c2600-advsecurityk9-mz.12.4-6.T.bin для модуля ..."
Вариант для распечатки  
Пред. тема | След. тема 
Форумы Маршрутизаторы CISCO и др. оборудование. (Public)
Изначальное сообщение [Проследить за развитием треда]

"Небходим IOS c2600-advsecurityk9-mz.12.4-6.T.bin для модуля ..."  
Сообщение от Valentin (??) on 24-Апр-06, 14:05 
блин нужно c2600-advsecurityk9-mz.12.4-6.T.bin
т.к. вроде он поддерживает модуль Wic-4esw

постовщик говорит что "T" это другая линейка софта и не обновит за просто так :(
у самого c2600-advsecurityk9-mz.12.4-5(a).bin
но модуль она не видит!

Правка | Высказать мнение | Ответить | Cообщить модератору | Наверх

 Оглавление

Сообщения по теме [Сортировка по времени, UBB]


1. "Небходим IOS c2600-advsecurityk9-mz.12.4-6.T.bin для модуля ..."  
Сообщение от klopec (ok) on 24-Апр-06, 17:32 
>блин нужно c2600-advsecurityk9-mz.12.4-6.T.bin
>т.к. вроде он поддерживает модуль Wic-4esw
>
>постовщик говорит что "T" это другая линейка софта и не обновит за
>просто так :(
>у самого c2600-advsecurityk9-mz.12.4-5(a).bin
>но модуль она не видит!

а кто говорил, что 26ая должна увидеть 4esw????
http://nag.ru/goodies/hak/addon/routermodxref.pdf

Правка | Высказать мнение | Ответить | Cообщить модератору | Наверх

2. "Небходим IOS c2600-advsecurityk9-mz.12.4-6.T.bin для модуля ..."  
Сообщение от Valentin (??) on 24-Апр-06, 17:55 
>>блин нужно c2600-advsecurityk9-mz.12.4-6.T.bin
>>т.к. вроде он поддерживает модуль Wic-4esw
>>
>>постовщик говорит что "T" это другая линейка софта и не обновит за
>>просто так :(
>>у самого c2600-advsecurityk9-mz.12.4-5(a).bin
>>но модуль она не видит!
>
>а кто говорил, что 26ая должна увидеть 4esw????
>http://nag.ru/goodies/hak/addon/routermodxref.pdf

так блин на сайте
Hardware installation documents for Cisco 2600 series
http://www.cisco.com/en/US/products/hw/routers/ps259/products_installation_guide_chapter09186a008007cb78.html


Правка | Высказать мнение | Ответить | Cообщить модератору | Наверх

3. "Небходим IOS c2600-advsecurityk9-mz.12.4-6.T.bin для модуля ..."  
Сообщение от Valentin (??) on 24-Апр-06, 18:01 
>>>блин нужно c2600-advsecurityk9-mz.12.4-6.T.bin
>>>т.к. вроде он поддерживает модуль Wic-4esw
>>>
>>>постовщик говорит что "T" это другая линейка софта и не обновит за
>>>просто так :(
>>>у самого c2600-advsecurityk9-mz.12.4-5(a).bin
>>>но модуль она не видит!
>>
>>а кто говорил, что 26ая должна увидеть 4esw????
>>http://nag.ru/goodies/hak/addon/routermodxref.pdf
>
>так блин на сайте
>Hardware installation documents for Cisco 2600 series
>http://www.cisco.com/en/US/products/hw/routers/ps259/products_installation_guide_chapter09186a008007cb78.html


в общем софт ищу дайте плиз!!! хоть попробывать ! оно или нет или покупать 1760 :) меня начальство убьёт

Правка | Высказать мнение | Ответить | Cообщить модератору | Наверх

4. "Небходим IOS c2600-advsecurityk9-mz.12.4-6.T.bin для модуля ..."  
Сообщение от Valentin (??) on 25-Апр-06, 11:37 
>>>>блин нужно c2600-advsecurityk9-mz.12.4-6.T.bin
>>>>т.к. вроде он поддерживает модуль Wic-4esw
>>>>
>>>>постовщик говорит что "T" это другая линейка софта и не обновит за
>>>>просто так :(
>>>>у самого c2600-advsecurityk9-mz.12.4-5(a).bin
>>>>но модуль она не видит!
>>>
>>>а кто говорил, что 26ая должна увидеть 4esw????
>>>http://nag.ru/goodies/hak/addon/routermodxref.pdf
>>
>>так блин на сайте
>>Hardware installation documents for Cisco 2600 series
>>http://www.cisco.com/en/US/products/hw/routers/ps259/products_installation_guide_chapter09186a008007cb78.html
>
>
>в общем софт ищу дайте плиз!!! хоть попробывать ! оно или нет
>или покупать 1760 :) меня начальство убьёт

нашел не помогло :(

Правка | Высказать мнение | Ответить | Cообщить модератору | Наверх

5. "Небходим IOS c2600-advsecurityk9-mz.12.4-6.T.bin для модуля ..."  
Сообщение от master_kka (ok) on 26-Апр-06, 12:47 
>нашел не помогло :(

Боюсь что это не будет работать :(

http://www.cisco.com/en/US/products/hw/routers/ps259/products_installation_guide_chapter09186a008007cb95.html
...
4-port 10/100BASE-T Ethernet switch WIC   WIC-4ESW   Cisco 1721 Cisco 1751 Cisco 1760

Правка | Высказать мнение | Ответить | Cообщить модератору | Наверх

6. "Небходим IOS c2600-advsecurityk9-mz.12.4-6.T.bin для модуля ..."  
Сообщение от Valentin (??) on 26-Апр-06, 13:40 
>>нашел не помогло :(
>
>Боюсь что это не будет работать :(
>
>http://www.cisco.com/en/US/products/hw/routers/ps259/products_installation_guide_chapter09186a008007cb95.html
>...
>4-port 10/100BASE-T Ethernet switch WIC   WIC-4ESW   Cisco 1721
>Cisco 1751 Cisco 1760
>

я уже понял. Подставили меня с модулем. ладно уже приволокли 1760 с резерва
т.ч. думаю всё ок будет

Правка | Высказать мнение | Ответить | Cообщить модератору | Наверх

Архив | Удалить

Индекс форумов | Темы | Пред. тема | След. тема
Оцените тред (1=ужас, 5=супер)? [ 1 | 2 | 3 | 4 | 5 ] [Рекомендовать для помещения в FAQ]




Спонсоры:
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2021 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру