The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  вход/выход  слежка  RSS
"VPN Tunnel - Непонятная шибка"
Вариант для распечатки  
Пред. тема | След. тема 
Форумы Маршрутизаторы CISCO и др. оборудование. (Public)
Изначальное сообщение [ Отслеживать ]

"VPN Tunnel - Непонятная шибка"  
Сообщение от merkoivan (??) on 13-Май-08, 06:07 
Добрый день!
Помогите разобраться с такой проблемой:

Установлен VPN между двумя цисками (871 и 851). После перезагрузки 851 циски делаю пинг с нее на 871 на интерфейс Tunnel'я. Первый пинг не проходит, после чего выдается ошибка: %CRYPTO-4-IKMP_NO_SA: IKE message from 172.25.1.18 has no SA and is not an initialization offer. Следующий пинг проходит нормально.

Где грабли, не могу понять?

Высказать мнение | Ответить | Правка | Cообщить модератору

 Оглавление

Сообщения по теме [Сортировка по времени | RSS]


1. "VPN Tunnel - Непонятная шибка"  
Сообщение от merkoivan (??) on 14-Май-08, 11:21 
Неужели никто не сталкивался с подобным?


Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

2. "VPN Tunnel - Непонятная шибка"  
Сообщение от KiM email on 15-Май-08, 13:45 
>Неужели никто не сталкивался с подобным?

сталкивались токо это нормально. утя соединение скорей всего рубится по таймауту и потом поднимается заново(только про впн тунель). за время потереного пакета он согласовывает ключи  и следующий пакет идёт уже по рабочему тунелю

Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

Архив | Удалить

Индекс форумов | Темы | Пред. тема | След. тема
Оцените тред (1=ужас, 5=супер)? [ 1 | 2 | 3 | 4 | 5 ] [Рекомендовать для помещения в FAQ]




Спонсоры:
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2020 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру