The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  вход/выход  слежка  RSS
"SUP32 UBRL"
Вариант для распечатки  
Пред. тема | След. тема 
Форумы Маршрутизаторы CISCO и др. оборудование. (Public)
Изначальное сообщение [ Отслеживать ]

"SUP32 UBRL"  +/
Сообщение от ddd on 15-Ноя-09, 22:17 
IOS (tm) s3223_rp Software (s3223_rp-IPSERVICES_WAN-M), Version 12.2(18)SXF13, RELEASE SOFTWARE (fc1)

WS-SUP32-10GE-3B

http://www.cisco.com/en/US/prod/collateral/switches/ps5718/p...

пример не работает. просто не полисит и всё. что может быть не так. что ещё показать ?

Высказать мнение | Ответить | Правка | Cообщить модератору

Оглавление

  • SUP32 UBRL, ddd, 01:04 , 16-Ноя-09, (1)  
    • SUP32 UBRL, emp, 19:41 , 16-Ноя-09, (2)  

Сообщения по теме [Сортировка по времени | RSS]


1. "SUP32 UBRL"  +/
Сообщение от ddd on 16-Ноя-09, 01:04 
подробности:

class-map match-all c10out                                          
  match access-group name t10out                                    
class-map match-all c10in                                            
  match access-group name t10in                                      
!                                                                    
!                                                                    
policy-map p10out                                                    
  class c10out                                                      
     police flow mask src-only 1000000 4000 conform-action transmit exceed-action drop
policy-map p10in
  class c10in
     police flow mask dest-only 1000000 4000 conform-action transmit exceed-action drop
!
interface GigabitEthernet5/3
switchport
switchport access vlan 10
switchport mode access
no ip address
mls qos vlan-based
!
interface Vlan10
ip address x.x.x.x x.x.x.x
service-policy input p10in

#sh mls qos ip
QoS Summary [IPv4]:      (* - shared aggregates, Mod - switch module)

      Int Mod Dir  Class-map DSCP  Agg  Trust Fl   AgForward-By   AgPoliced-By
                                   Id         Id
-------------------------------------------------------------------------------
      Vl10  5  In      c10in    0    0*  dscp  1    47853195168              0

       All  5   -    Default    0    0*    No  0    47853195168              0

Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

2. "SUP32 UBRL"  +/
Сообщение от emp (??) on 16-Ноя-09, 19:41 
есть идеи ?
Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

Архив | Удалить

Индекс форумов | Темы | Пред. тема | След. тема




Спонсоры:
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2021 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру