The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  вход/выход  слежка  RSS
"Нужен IOS для 2811"
Вариант для распечатки  
Пред. тема | След. тема 
Форумы Маршрутизаторы CISCO и др. оборудование. (Поиск IOS)
Изначальное сообщение [ Отслеживать ]

"Нужен IOS для 2811"  +/
Сообщение от sergey.dudanov email(ok) on 26-Дек-09, 14:24 
Помогите найти IOS к 2811:

c2800nm-spservicesk9-mz.124-24.T2.bin

Спасибо.

Высказать мнение | Ответить | Правка | Cообщить модератору

Оглавление

Сообщения по теме [Сортировка по времени | RSS]


1. "Нужен IOS для 2811"  +/
Сообщение от Vitaly_loki (ok) on 27-Дек-09, 13:21 
>Помогите найти IOS к 2811:
>
>c2800nm-spservicesk9-mz.124-24.T2.bin
>
>Спасибо.

http://web.opennet.ru/openforum/vsluhforumID6/19336.html

Высказать мнение | Ответить | Правка | ^ | Наверх | Cообщить модератору

2. "Нужен IOS для 2811"  +/
Сообщение от sergey.dudanov email(ok) on 27-Дек-09, 16:46 
>>Помогите найти IOS к 2811:
>>
>>c2800nm-spservicesk9-mz.124-24.T2.bin
>>
>>Спасибо.
>
>http://web.opennet.ru/openforum/vsluhforumID6/19336.html

Спасибо, но все же хочется эту версию. Либо другую из 12.4.24T2. Нужен функционал CallManager Express 7.1. А дело в том, что флешка всего на 64Мб, поэтому каждый мегабайт дорог. Даже думаю "IP VOICE W/O CRYPTO" лучше будет (весит всего 44 Мб, а SP SERVICES - 49). Шифрование мне не нужно.

Буду очень признателен за помощь.

P.S.: IOS 12.4.24T2 (IP VOICE W/O CRYPTO): c2800nm-ipvoice-mz.124-24.T2.bin
      IOS 12.4.24T2 (IP VOICE):            c2800nm-ipvoicek9-mz.124-24.T2.bin

Высказать мнение | Ответить | Правка | ^ | Наверх | Cообщить модератору

3. "Нужен IOS для 2811"  +/
Сообщение от shadow_alone (ok) on 27-Дек-09, 16:51 
Дык флешки же копеечные, недавно менял на 2-х 28** их родные 64 на 256, за обе обошлось что-то около 15$.
Высказать мнение | Ответить | Правка | ^ | Наверх | Cообщить модератору

4. "Нужен IOS для 2811"  +/
Сообщение от sergey.dudanov email(ok) on 27-Дек-09, 17:13 
>Дык флешки же копеечные, недавно менял на 2-х 28** их родные 64
>на 256, за обе обошлось что-то около 15$.

Согласен. Флешки то закажу, ждать только придется. К тому же я привык брать тот функционал, что мне нужен. Не больше не меньше. ОЗУ на роутере и так всего 256Мб. Было бы 512, тогда бы установил 15 релиз. Можно было бы СМЕ 8ой поюзать. ;)

Высказать мнение | Ответить | Правка | ^ | Наверх | Cообщить модератору

9. "Вы че, издеваетесь?"  +/
Сообщение от j_vw on 27-Фев-10, 22:48 
>>Дык флешки же копеечные, недавно менял на 2-х 28** их родные 64
>>на 256, за обе обошлось что-то около 15$.
>
>Согласен. Флешки то закажу, ждать только придется.

А дойти до ближайшего ларька? Религия не позволяет? Стандартная CF...

>К тому же я привык
>брать тот функционал, что мне нужен. Не больше не меньше. ОЗУ
>на роутере и так всего 256Мб.

А можно поинтересоваться ЧЕМ вы будете эти 256 грузить?

>Было бы 512, тогда бы
>установил 15 релиз. Можно было бы СМЕ 8ой поюзать. ;)

C какими целями?
Какие нужные фичи есть в 8.0 (7.1) относительно, например 4.3?

Высказать мнение | Ответить | Правка | ^ | Наверх | Cообщить модератору

5. "Нужен IOS для 2811"  +/
Сообщение от sergey.dudanov email(ok) on 27-Дек-09, 22:07 
UP
Высказать мнение | Ответить | Правка | ^ | Наверх | Cообщить модератору

6. "Нужен IOS для 2811"  +/
Сообщение от _ (??) on 13-Янв-10, 13:13 
>UP

Присоединяюсь к реквесту.

Высказать мнение | Ответить | Правка | ^ | Наверх | Cообщить модератору

7. "Нужен IOS для 2811"  +/
Сообщение от _ (??) on 13-Фев-10, 20:26 
>Помогите найти IOS к 2811:
>
>c2800nm-spservicesk9-mz.124-24.T2.bin
>
>Спасибо.

UP

Высказать мнение | Ответить | Правка | ^ | Наверх | Cообщить модератору

8. "Нужен IOS для 2811"  +/
Сообщение от NikeBoy (ok) on 16-Фев-10, 04:54 
Release 12.4.24T2
Filename c2800nm-spservicesk9-mz.124-24.T2.bin
Product Code S28NRSPSK9-12424T

Release Date  22/Oct/2009
Minimum Memory DRAM:256 MB  Flash:64 MB  
Size 49670.32 KB (50862412 bytes)
Router Checksum 0x1e24
MD5 074b162f8f60c7c17b12922b14b1194b


http://ifolder.ru/16436712

или

http://www.megafileupload.com/en/file/194605/c2800nm-spservi...

Высказать мнение | Ответить | Правка | ^ | Наверх | Cообщить модератору

10. "Нужен IOS для 2811"  +/
Сообщение от Tocy on 23-Мрт-10, 16:54 
Есть у кого-нибудь
c2800nm-adventerprisek9_ivs-mz.150-1.XA3.bin?


Спасибо

Высказать мнение | Ответить | Правка | ^ | Наверх | Cообщить модератору

11. "Нужен IOS для 2811"  +/
Сообщение от mario email(ok) on 27-Апр-10, 15:16 
>Есть у кого-нибудь
>c2800nm-adventerprisek9_ivs-mz.150-1.XA3.bin?
>
>
>Спасибо

rutracker.org там иосов на 88 гигов... сам потягиваю какой нужен ...

Высказать мнение | Ответить | Правка | ^ | Наверх | Cообщить модератору

Архив | Удалить

Рекомендовать для помещения в FAQ | Индекс форумов | Темы | Пред. тема | След. тема




Спонсоры:
PostgresPro
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2022 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру