The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  ВХОД  слежка  RSS
"trunk между 2950ST-8LRE и 575LRE"
Вариант для распечатки Архивированная нить - только для чтения! 
Пред. тема | След. тема 
Форумы Маршрутизаторы CISCO и др. оборудование. (Public)
Изначальное сообщение [Проследить за развитием треда]

"trunk между 2950ST-8LRE и 575LRE" 
Сообщение от KTC Найти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 16-Июл-04, 07:49  (MSK)
Доброго дня всем!
Есть проблема: на узле стоит 2950ST-8LRE с настройкой
interface LongReachEthernet0/1
switchport trunk allowed vlan 24,12
switchport mode trunk
no ip address
cpe type CISCO575-LRE
profile LRE-4-1LL
no cdp enable
перед ним сеть Инет.
К нему через медь подключен 575LRE, за ним стоит каталист 2950 и на нем прописано
interface FastEthernet0/1
description Trunk to 2950ST-8LRE
switchport trunk allowed vlan 24,12
switchport mode trunk
no cdp enable
no ip address

interface FastEthernet0/2
description Internet
switchport access vlan 12
switchport mode access
no ip address

interface FastEthernet0/3
description localnet
switchport access vlan 24
switchport mode access
no ip address

те, кто сидит за FE0/2 не могут выйти в интернет.
Подскажите, почему?  

  Рекомендовать в FAQ | Cообщить модератору | Наверх

 Оглавление

Индекс форумов | Темы | Пред. тема | След. тема
Сообщения по теме

1. "trunk между 2950ST-8LRE и 575LRE" 
Сообщение от ВОЛКА emailНайти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 16-Июл-04, 08:29  (MSK)
а на 2950 vlan 12 создан?
как я понимаю, у пользователуй 24 vlan всё нормально?
  Рекомендовать в FAQ | Cообщить модератору | Наверх

2. "trunk между 2950ST-8LRE и 575LRE" 
Сообщение от KTC Найти другие сообщения данного автораПоместить сообщение в закладки. См. нижнее поле навигации. on 16-Июл-04, 09:01  (MSK)
на 2950 настроен
interface GigabitEthernet0/1
switchport mode trunk
no ip address
который подается на 36 циску.
24 VLAN даже не пробовал, т.к. 12-й в первую очередь надо сделать.
На 36-й циске есть все VLANы.
Нарыл в архивах что-то про dot1q, да не знаю с чем его едят.

>а на 2950 vlan 12 создан?
>как я понимаю, у пользователуй 24 vlan всё нормально?


  Рекомендовать в FAQ | Cообщить модератору | Наверх


Удалить

Индекс форумов | Темы | Пред. тема | След. тема
Пожалуйста, прежде чем написать сообщение, ознакомьтесь с данными рекомендациями.




Спонсоры:
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2021 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру