The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

Прекращение доступа к Linux версии VoIP клиента Gizmo5 было вызвано ошибкой

30.11.2009 11:39

После того, как несколько недель назад компания Google поглотила проект Gizmo5, развивающий конкурирующий со Skype VOIP сервис на базе протокола SIP, пользователи Gizmo5 отметили прекращение доступа к Linux сборкам клиентского ПО для работы в сети Gizmo5. На странице загрузки Linux все еще упоминался, но при переходе по ссылке повторно открывалась та же страница. К счастью слухи о прекращении поддержки Linux версии не оправдались, а проблема была скорее всего связана с недосмотром при обновлении сайта. Теперь возможность загрузки Linux версии Gizmo5 восстановлена в полном объеме.

  1. Главная ссылка к новости (http://linux.slashdot.org/stor...)
  2. Прошлые версии Gizmo5 клиента для Linux
Лицензия: CC-BY
Тип: К сведению
Короткая ссылка: https://opennet.ru/24457-voip
Ключевые слова: voip, google, gizmo5, sip
Поддержать дальнейшую публикацию новостей на OpenNET.


 Добавить комментарий
Имя:
E-Mail:
Текст:
При перепечатке указание ссылки на opennet.ru обязательно



Спонсоры:
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2022 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру