The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  ВХОД  слежка  RSS
"RouterOS 2.7.14 и wavelan"
Вариант для распечатки Архивированная нить - только для чтения! 
Пред. тема | След. тема 
Форумы OpenNET: Виртуальная конференция (Public)
Изначальное сообщение [Проследить за развитием треда]

"RouterOS 2.7.14 и wavelan"
Сообщение от gsoftadmin emailИскать по авторуВ закладки on 03-Дек-03, 17:23  (MSK)
Здравствуйте.
Может, не совсем в тему, сорри.

Вопрос такой: есть сабж. Нужно настроить люсентовскую  RadioEthernet карту. Ну, слил с сайта MikroTik модуль wireless, установил, в разделе interfece появился мой wavelan1.

На машине есть сетевуха. Дали мне нужные ip адреса, дали ssid.
Прописал.

Что дальше сделать и как убедиться в том, что моя карта видит access point?

Заранее спасибо.

  Рекомендовать в FAQ | Cообщить модератору | Наверх

 Оглавление

Индекс форумов | Темы | Пред. тема | След. тема
Сообщения по теме

1. "RouterOS 2.7.14 и wavelan"
Сообщение от gsoftadmin emailИскать по авторуВ закладки on 04-Дек-03, 10:28  (MSK)
Отвечаю сам себе. Может, кому-нибудь пригодиться.
Итак, все было настроено по мануалу с сайта http://microtik.com
Но нифига не работало. PCMCIA адаптер стоит Рикоховский.

Когда запускал interface wavelan monitor 0, он показывал уровень сигнала и ... зависал!!!

В общем, после трех часов поисков глюков оказалось, что имеет место быть конфликт прерываний PCMCIA адаптера и интегрированного на маме USB порта.

Вот так.

  Рекомендовать в FAQ | Cообщить модератору | Наверх


Удалить

Индекс форумов | Темы | Пред. тема | След. тема
Пожалуйста, прежде чем написать сообщение, ознакомьтесь с данными рекомендациями.




Спонсоры:
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2020 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру