The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  вход/выход  слежка  RSS
"vmware server 2.0 на OpenSuse 11.1"
Вариант для распечатки  
Пред. тема | След. тема 
Форумы OpenNET: Виртуальная конференция (Public)
Изначальное сообщение [ Отслеживать ]

"vmware server 2.0 на OpenSuse 11.1"  
Сообщение от leonid_mak email on 24-Апр-09, 22:11 
Всем привет,
Устанавливаю w2k3 в выше описанную виртуальную машину, тормоза при запуске венды просто нереальные , не знаю куда копать(( вроде все настройки виртуальной машины перепробывал,
установлено все на: Core2 Duo ,4Gb оперативной памяти, sata hdd 500g. Причем сама хостовая система даже не думает напрягатся в то время как виртуальная венда тормозит!
Все тоже только на сборке suse 10.2  vmware server 1.0.4 просто летает!
подскажите в чем может быть проблема?
Высказать мнение | Ответить | Правка | Cообщить модератору

 Оглавление

Сообщения по теме [Сортировка по времени | RSS]


1. "vmware server 2.0 на OpenSuse 11.1"  
Сообщение от daloman on 26-Апр-09, 03:21 
>Всем привет,
>Устанавливаю w2k3 в выше описанную виртуальную машину, тормоза при запуске венды просто
>нереальные , не знаю куда копать(( вроде все настройки виртуальной машины
>перепробывал,
>установлено все на: Core2 Duo ,4Gb оперативной памяти, sata hdd 500g. Причем
>сама хостовая система даже не думает напрягатся в то время как
>виртуальная венда тормозит!
>Все тоже только на сборке suse 10.2  vmware server 1.0.4 просто
>летает!
>подскажите в чем может быть проблема?

vmware tools установлены?
Если установлены и тормозит отображение графики, проверьте, установлена ли опция "Полное аппаратное ускорение" в настройках графического адаптера на гостевой Windows ОС.

Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

2. "vmware server 2.0 на OpenSuse 11.1"  
Сообщение от leonid_mak email on 27-Апр-09, 21:16 
>[оверквотинг удален]
>>установлено все на: Core2 Duo ,4Gb оперативной памяти, sata hdd 500g. Причем
>>сама хостовая система даже не думает напрягатся в то время как
>>виртуальная венда тормозит!
>>Все тоже только на сборке suse 10.2  vmware server 1.0.4 просто
>>летает!
>>подскажите в чем может быть проблема?
>
>vmware tools установлены?
>Если установлены и тормозит отображение графики, проверьте, установлена ли опция "Полное аппаратное
>ускорение" в настройках графического адаптера на гостевой Windows ОС.

И тулсы установлены,и тормозит не графика((

Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

Архив | Удалить

Индекс форумов | Темы | Пред. тема | След. тема
Оцените тред (1=ужас, 5=супер)? [ 1 | 2 | 3 | 4 | 5 ] [Рекомендовать для помещения в FAQ]




Спонсоры:
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2022 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру