The OpenNET Project / Index page

[ новости /+++ | форум | wiki | теги | ]

форумы  помощь  поиск  регистрация  майллист  вход/выход  слежка  RSS
"не пингуются NAT адреса на интерфейсах"
Вариант для распечатки  
Пред. тема | След. тема 
Форумы Маршрутизаторы CISCO и др. оборудование. (Public)
Изначальное сообщение [ Отслеживать ]

"не пингуются NAT адреса на интерфейсах"  +/
Сообщение от Александр email(??) on 13-Ноя-09, 08:56 
Здравствуйте!
Проблема такая: на cisco2811 прописаны реальные адреса (с ними проблем нет, пингуются) и NAT адреса, раскиданные по клиентам. Так вот, адреса эти на подинтерфейсах никак не пингуются, не могу разобраться почему?
Подскажите пожалуйста в чем причина.
Высказать мнение | Ответить | Правка | Cообщить модератору

Оглавление

Сообщения по теме [Сортировка по времени | RSS]


1. "не пингуются NAT адреса на интерфейсах"  +/
Сообщение от blank (ok) on 13-Ноя-09, 10:06 
>Здравствуйте!
>Проблема такая: на cisco2811 прописаны реальные адреса (с ними проблем нет, пингуются)
>и NAT адреса, раскиданные по клиентам. Так вот, адреса эти на
>подинтерфейсах никак не пингуются, не могу разобраться почему?
>Подскажите пожалуйста в чем причина.

причина явно в конфиге.

Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

2. "не пингуются NAT адреса на интерфейсах"  +/
Сообщение от drumisco email(ok) on 13-Ноя-09, 11:14 
>>Здравствуйте!
>>Проблема такая: на cisco2811 прописаны реальные адреса (с ними проблем нет, пингуются)
>>и NAT адреса, раскиданные по клиентам. Так вот, адреса эти на
>>подинтерфейсах никак не пингуются, не могу разобраться почему?
>>Подскажите пожалуйста в чем причина.
>
>причина явно в конфиге.

Так в этом то все и дело! Настроили просто, может что и забыли. Но есть командочка которая разрешает этот вопрос. А вот какая командочка!

Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

3. "не пингуются NAT адреса на интерфейсах"  +/
Сообщение от blank (ok) on 13-Ноя-09, 11:19 
>Так в этом то все и дело! Настроили просто, может что и
>забыли. Но есть командочка которая разрешает этот вопрос. А вот какая
>командочка!

а чтобы это понять нужно тот конфиг видеть.

Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

4. "не пингуются NAT адреса на интерфейсах"  +/
Сообщение от drumisco email(ok) on 13-Ноя-09, 11:47 
>а чтобы это понять нужно тот конфиг видеть.

а вот он, конфиг. немного сокращенный, кучу интерфейсов одинаковых просто не написал.

c2801#sh run
Building configuration...

Current configuration : 50515 bytes
!
version 12.4
no service pad
service tcp-keepalives-in
service tcp-keepalives-out
service timestamps debug datetime msec localtime show-timezone
service timestamps log datetime msec localtime show-timezone
service password-encryption
service sequence-numbers
!
hostname c2801
!
boot-start-marker
boot system flash:c2801++++.bin
boot-end-marker
!
security authentication failure rate 3 log
security passwords min-length 6
logging buffered 51200 debugging
logging console critical
enable secret 5 ++++
enable password 7 ++++
!
aaa new-model
!
!
aaa authentication login local_authen local
aaa authentication ppp default local
aaa authorization exec local_author local
!
aaa session-id common
clock timezone PCTime 6
no ip source-route
ip cef
!
!
no ip dhcp use vrf connected
!
ip dhcp pool ADSL-1
   network 192.168.++++ 255.255.255.252
   dns-server 91.185.++++ 91.185.++++
   default-router 192.168.++++
!
.
.
.
.
!
ip dhcp pool ADSL-2
   network 192.168.++++ 255.255.255.248
   default-router 192.168.26.17
   dns-server 91.185.2.10 91.185.6.10
!
!
ip flow-cache timeout active 1
no ip bootp server
ip domain name MTS.yourdomain.com
!
!
voice-card 0
!

ip tcp synwait-time 10
!
!
interface Loopback0
no ip address
!
interface FastEthernet0/0
description ++++
no ip address
no ip redirects
no ip unreachables
no ip proxy-arp
ip flow ingress
ip flow egress
ip route-cache flow
duplex auto
speed auto
no mop enabled
!
interface FastEthernet0/0.1
description ++++
bandwidth 256
encapsulation dot1Q 1 native
ip address 192.168.++++ 255.255.255.0
no ip redirects
no ip unreachables
no ip proxy-arp
ip policy route-map ISP
no cdp enable
!
interface FastEthernet0/0.2
description ++++
bandwidth 1024
encapsulation dot1Q 2
ip address 212.++++ 255.255.255.248
no ip redirects
no ip unreachables
no ip proxy-arp
rate-limit input 1000000 120000 150000 conform-action transmit exceed-action drop
rate-limit output 1000000 120000 150000 conform-action transmit exceed-action drop
ip policy route-map ISP
no cdp enable
!
interface FastEthernet0/0.3
description
bandwidth 128
encapsulation dot1Q 3
ip address 192.168.++++ 255.255.255.252
ip verify unicast reverse-path
no ip redirects
no ip unreachables
no ip proxy-arp
ip nat inside
ip virtual-reassembly
ip policy route-map ISP
shutdown
traffic-shape rate 128000 7936 7936 1000
no cdp enable
!
!
interface FastEthernet0/0.6
description
bandwidth 1024
encapsulation dot1Q 6
ip address 95.56.++++ 255.255.255.252
ip verify unicast reverse-path
no ip redirects
no ip unreachables
no ip proxy-arp
rate-limit input 1000000 48000 60000 conform-action transmit exceed-action drop
rate-limit output 1000000 48000 60000 conform-action transmit exceed-action drop
ip policy route-map ISP
no cdp enable
!
.
.
!
interface FastEthernet0/0.320
description ADSL-1
bandwidth 512
encapsulation dot1Q 320
ip address 192.168.++++ 255.255.255.252
ip verify unicast reverse-path
no ip redirects
no ip unreachables
no ip proxy-arp
ip nat inside
ip virtual-reassembly
rate-limit input 512000 12000 15000 conform-action transmit exceed-action drop
rate-limit output 512000 12000 15000 conform-action transmit exceed-action drop
ip policy route-map ISP
no cdp enable
!
interface FastEthernet0/0.347
description ADSL-2
bandwidth 512
encapsulation dot1Q 347
ip address 192.168.++++ 255.255.255.252     вот эти адреса на интерфейсе с самой cisco и не пингуются
ip verify unicast reverse-path
no ip redirects
no ip unreachables
no ip proxy-arp
ip nat inside
ip virtual-reassembly
rate-limit input 512000 48000 60000 conform-action transmit exceed-action drop
rate-limit output 512000 48000 60000 conform-action transmit exceed-action drop
ip policy route-map ISP
no cdp enable
!
interface FastEthernet0/1
no ip address
ip verify unicast reverse-path
no ip redirects
no ip unreachables
no ip proxy-arp
ip flow ingress
ip flow egress
ip route-cache flow
duplex auto
speed auto
no mop enabled
!

!
ip local pool dialup 192.168.10.200 192.168.10.202
ip route ++++
.
.
.
ip route ++++
!
ip flow-export version 9
ip flow-export destination 192.168.++++ 9996
!
ip http server
ip http access-class 99
ip http authentication local
no ip http secure-server
ip http timeout-policy idle 60 life 86400 requests 10000
ip nat pool ++++-pool 92.46.++++ 92.46.++++ prefix-length 30
ip nat pool ++-pool 94.247.++++ 94.247.++++ prefix-length 30
ip nat inside source route-map DKP-NAT pool DKP-pool overload
ip nat inside source route-map Kris-NAT pool Kris-pool overload
!
logging trap debugging
access-list 10 permit 192.168.++++
access-list 10 permit 192.168.++++

access-list 20 permit 192.168.10.0 0.0.0.255
.
.  -куча акцеслистов
.
.
snmp-server community public RO
snmp-server host 192.168.++++ public
snmp-server host 192.168.++++ public
no cdp run
!
route-map ++++-NAT permit 10
match ip address 30
!
route-map ++++-NAT permit 10
match ip address 10
!
route-map ISP deny 10
match ip address 101
!
route-map ISP permit 20
match ip address 10
set ip next-hop 82.++++.++++
!
route-map ISP permit 30
match ip address 20
set ip next-hop 94.++++.++++
!
route-map ISP permit 40
match ip address 30
set ip next-hop 89.21++++ 95.14.++++
!
route-map ++++-NAT permit 10
match ip address 20
!
!
!
!
control-plane
!
!
!
!
banner login ^CAuthorized access only!
Disconnect IMMEDIATELY if you are not an authorized user!^C
!
line con 0
login authentication local_authen
transport output telnet
line aux 0
login authentication local_authen
modem InOut
modem autoconfigure type default
transport input all
transport output telnet
autoselect during-login
autoselect ppp
speed 2400
line vty 0 4
access-class 100 in
authorization exec local_author
login authentication local_authen
transport input telnet
transport output telnet
line vty 5 15
access-class 100 in
authorization exec local_author
login authentication local_authen
transport input telnet
transport output telnet
!
scheduler allocate 20000 1000
end


Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

5. "Недостаточно информации...."  +/
Сообщение от j_vw on 13-Ноя-09, 23:43 

>а вот он, конфиг. немного сокращенный .....

debug all за пару суток опубликуйте...

Идея понятна? >:-\

Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

6. "Недостаточно информации...."  +/
Сообщение от drumisco email(ok) on 16-Ноя-09, 07:59 
>debug all за пару суток опубликуйте...
>
>Идея понятна? >:-\

Идея то понятна, но представьте дебаг за сутки это же как война и мир в объеме получится!
Вот дебаг за короткое время:

483019: *Nov 16 10:19:59.423 PCTime: fh_fd_syslog_event_match: num_matches = 0
483021: *Nov 16 10:19:59.427 PCTime: IP: s=192.168.20.34 (FastEthernet0/0.20), d=86.100.132.107, len 157, FIB policy match
483022: *Nov 16 10:19:59.427 PCTime: IP: s=192.168.20.34 (FastEthernet0/0.20), d=86.100.132.107, g=82.200.**/**, len 157, FIB policy routed
483023: *Nov 16 10:19:59.427 PCTime: NAT*: i: udp (192.168.20.34, 25653) -> (86.100.132.107, 4759) [2917]
483024: *Nov 16 10:19:59.427 PCTime: NAT*: s=192.168.20.34->92.46.**/**, d=86.100.132.107 [2917]

495365: *Nov 16 10:20:01.551 PCTime: fh_fd_syslog_event_match: num_matches = 0
495382: *Nov 16 10:20:01.559 PCTime: NAT*: o: udp (122.242.**/**, 48298) -> (92.46.**/**, 61550) [52432]
495383: *Nov 16 10:20:01.559 PCTime: NAT*: s=122.242.**/**, d=92.46.**/**->212.154.**/**[52432]
495384: *Nov 16 10:20:01.559 PCTime: IP: s=212.154.**/**(FastEthernet0/0.9), d=194.44.30.22, len 50, FIB policy match
495385: *Nov 16 10:20:01.559 PCTime: IP: s=212.154.**/**(FastEthernet0/0.9), d=194.44.30.22, g=82.200.**/**, len 50, FIB policy routed
495386: *Nov 16 10:20:01.559 PCTime: NAT*: i: tcp (212.154.**/**, 61480) -> (194.44.30.22, 41482) [9222]
495387: *Nov 16 10:20:01.559 PCTime: NAT*: s=212.154.**/**->92.46.**/**, d=194.44.30.22 [9222]
495388: *Nov 16 10:20:01.559 PCTime: IP: s=212.154.**/**(FastEthernet0/0.9), d=122.242.**/**, len 1046, FIB policy match
495389: *Nov 16 10:20:01.559 PCTime: IP: s=212.154.**/**(FastEthernet0/0.9), d=122.242.**/**, g=82.200.**/**, len 1046, FIB policy routed
495390: *Nov 16 10:20:01.559 PCTime: NAT*: i: udp (212.154.**/**, 61550) -> (122.242.**/**, 48298) [25821]
495391: *Nov 16 10:20:01.559 PCTime: NAT*: s=212.154.**/**->92.46.**/**, d=122.242.**/** [25821]
495392: *Nov 16 10:20:01.563 PCTime: NAT*: o: tcp (209.191.**/**, 80) -> (92.46.**/**, 4035) [64457]
495393: *Nov 16 10:20:01.563 PCTime: NAT*: s=209.191.**/**, d=92.46.**/**->192.168.2.2 [64457]
495394: *Nov 16 10:20:01.563 PCTime: NAT*: o: tcp (209.191.**/**, 80) -> (92.46.**/**, 4035) [64458]
495395: *Nov 16 10:20:01.563 PCTime: NAT*: s=209.191.**/**, d=92.46.**/**->192.168.2.2 [64458]
495396: *Nov 16 10:20:01.563 PCTime: IP: s=192.168.2.2 (FastEthernet0/0.110), d=209.191.**/**, len 40, FIB policy match
495397: *Nov 16 10:20:01.563 PCTime: IP: s=192.168.2.2 (FastEthernet0/0.110), d=209.191.**/**, g=82.200.**/**, len 40, FIB policy routed
495398: *Nov 16 10:20:01.563 PCTime: NAT*: i: tcp (192.168.2.2, 4035) -> (209.191.**/**, 80) [40944]
495399: *Nov 16 10:20:01.563 PCTime: NAT*: s=192.168.2.2->92.46.**/**, d=209.191.**/** [40944]
495400: *Nov 16 10:20:01.563 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=89.112.**/**, len 40, FIB policy match
495401: *Nov 16 10:20:01.563 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=89.112.**/**, g=82.200.**/**, len 40, FIB policy routed
495402: *Nov 16 10:20:01.563 PCTime: NAT*: o: tcp (193.219.**/**, 80) -> (92.46.**/**, 4950) [1509]
495403: *Nov 16 10:20:01.563 PCTime: NAT*: s=193.219.**/**, d=92.46.**/**->192.168.21.18 [1509]
495404: *Nov 16 10:20:01.563 PCTime: NAT*: o: tcp (193.219.**/**, 80) -> (92.46.**/**, 4950) [1510]
495405: *Nov 16 10:20:01.563 PCTime: NAT*: s=193.219.**/**, d=92.46.**/**->192.168.21.18 [1510]
495407: *Nov 16 10:20:01.567 PCTime: IP: s=192.168.21.18 (FastEthernet0/0.8), d=193.219.**/**, len 40, FIB policy match
495408: *Nov 16 10:20:01.567 PCTime: IP: s=192.168.21.18 (FastEthernet0/0.8), d=193.219.**/**, g=82.200.**/**, len 40, FIB policy routed
495409: *Nov 16 10:20:01.567 PCTime: NAT*: i: tcp (192.168.21.18, 4950) -> (193.219.**/**, 80) [33970]
495410: *Nov 16 10:20:01.567 PCTime: NAT*: s=192.168.21.18->92.46.**/**, d=193.219.**/**[33970]
495411: *Nov 16 10:20:01.567 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=95.52.147.84, len 40, FIB policy match
495412: *Nov 16 10:20:01.567 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=95.52.147.84, g=82.200.**/**, len 40, FIB policy routed
495413: *Nov 16 10:20:01.567 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=88.84.**/**, len 48, FIB policy match
495414: *Nov 16 10:20:01.567 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=88.84.**/**, g=82.200.**/**, len 48, FIB policy routed
495415: *Nov 16 10:20:01.567 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=92.124.**/**, len 48, FIB policy match
495416: *Nov 16 10:20:01.567 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=92.124.**/**, g=82.200.**/**, len 48, FIB policy routed
495417: *Nov 16 10:20:01.567 PCTime: IP: s=88.204.**/**(FastEthernet0/0.43), d=194.186.**/**, len 40, FIB policy match
495418: *Nov 16 10:20:01.567 PCTime: IP: s=88.204.**/**(FastEthernet0/0.43), d=194.186.**/**, g=82.200.**/**, len 40, FIB policy routed
495406: *Nov 16 10:20:01.567 PCTime: fh_fd_data_syslog: num_matches = 0
495419: *Nov 16 10:20:01.567 PCTime: fh_fd_syslog_event_match: num_matches = 0
495420: *Nov 16 10:20:01.567 PCTime: fh_fd_data_syslog: num_matches = 0
495421: *Nov 16 10:20:01.571 PCTime: IPFLOW: Sending export pak to 192.168.2.3 port 999
495422: *Nov 16 10:20:01.571 PCTime: IPFLOW: Sending export pak to 192.168.2.3 port 999
495423: *Nov 16 10:20:01.571 PCTime: IPFLOW: Sending export pak to 192.168.2.3 port 999
495424: *Nov 16 10:20:01.571 PCTime: fh_fd_syslog_event_match: num_matches = 0
495434: *Nov 16 10:20:01.571 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=91.77.20.156, len 40, FIB policy match
495435: *Nov 16 10:20:01.575 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=91.77.20.156, g=82.200.**/**, len 40, FIB policy routed
495436: *Nov 16 10:20:01.575 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=65.99.205.10, len 40, FIB policy match
495437: *Nov 16 10:20:01.575 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=65.99.205.10, g=82.200.**/**, len 40, FIB policy routed
495438: *Nov 16 10:20:01.575 PCTime: NAT*: o: udp (122.242.**/**, 48298) -> (92.46.**/**, 61550) [52434]
495439: *Nov 16 10:20:01.575 PCTime: NAT*: s=122.242.**/**, d=92.46.**/**->212.154.**/**[52434]
495433: *Nov 16 10:20:01.571 PCTime: fh_fd_data_syslog: num_matches = 0
495440: *Nov 16 10:20:01.575 PCTime: fh_fd_syslog_event_match: num_matches = 0
495441: *Nov 16 10:20:01.575 PCTime: fh_fd_data_syslog: num_matches = 0
495442: *Nov 16 10:20:01.575 PCTime: fh_fd_syslog_event_match: num_matches = 0
495444: *Nov 16 10:20:01.575 PCTime: IP: s=88.204.**/**(FastEthernet0/0.150), d=92.47.**/**, len 60, FIB policy match
495445: *Nov 16 10:20:01.575 PCTime: IP: s=88.204.**/**(FastEthernet0/0.150), d=92.47.**/**, g=82.200.**/**, len 60, FIB policy routed
495446: *Nov 16 10:20:01.575 PCTime: IP: s=212.154.**/**(FastEthernet0/0.9), d=122.242.**/**, len 1046, FIB policy match
495447: *Nov 16 10:20:01.575 PCTime: IP: s=212.154.**/**(FastEthernet0/0.9), d=122.242.**/**, g=82.200.**/**, len 1046, FIB policy routed
495448: *Nov 16 10:20:01.575 PCTime: NAT*: i: udp (212.154.**/**, 61550) -> (122.242.**/**, 48298) [25822]
495449: *Nov 16 10:20:01.575 PCTime: NAT*: s=212.154.**/**->92.46.**/**, d=122.242.**/** [25822]
495450: *Nov 16 10:20:01.575 PCTime: NAT*: o: udp (122.242.**/**, 48298) -> (92.46.**/**, 61550) [52435]
495451: *Nov 16 10:20:01.575 PCTime: NAT*: s=122.242.**/**, d=92.46.**/**->212.154.**/**[52435]
495443: *Nov 16 10:20:01.575 PCTime: fh_fd_data_syslog: num_matches = 0
495452: *Nov 16 10:20:01.579 PCTime: fh_fd_syslog_event_match: num_matches = 0
495453: *Nov 16 10:20:01.579 PCTime: fh_fd_data_syslog: num_matches = 0
495454: *Nov 16 10:20:01.579 PCTime: fh_fd_syslog_event_match: num_matches = 0
495455: *Nov 16 10:20:01.579 PCTime: fh_fd_data_syslog: num_matches = 0
501374: *Nov 16 10:20:02.583 PCTime: fh_fd_syslog_event_match: num_matches = 0
501478: *Nov 16 10:20:02.583 PCTime: IP: s=88.204.**/**(FastEthernet0/0.43), d=194.186.**/**, len 40, FIB policy match
501479: *Nov 16 10:20:02.587 PCTime: IP: s=88.204.**/**(FastEthernet0/0.43), d=194.186.**/**, g=82.200.**/**, len 40, FIB policy routed
501480: *Nov 16 10:20:02.587 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=80.249.93.162, len 43, FIB policy match
501481: *Nov 16 10:20:02.587 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=80.249.93.162, g=82.200.**/**, len 43, FIB policy routed
501482: *Nov 16 10:20:02.591 PCTime: fh_fd_syslog_event_match: num_matches = 0
501502: *Nov 16 10:20:02.595 PCTime: IP: s=88.204.**/**(FastEthernet0/0.150), d=92.47.**/**, len 60, FIB policy match
501503: *Nov 16 10:20:02.595 PCTime: IP: s=88.204.**/**(FastEthernet0/0.150), d=92.47.**/**, g=82.200.**/**, len 60, FIB policy routed
501504: *Nov 16 10:20:02.595 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=85.29.**/**, len 71, FIB policy match
501505: *Nov 16 10:20:02.595 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=85.29.**/**, g=82.200.**/**, len 71, FIB policy routed
501506: *Nov 16 10:20:02.599 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=95.211.**/**, len 52, FIB policy match
501507: *Nov 16 10:20:02.599 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=95.211.**/**, g=82.200.**/**, len 52, FIB policy routed
501508: *Nov 16 10:20:02.599 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=95.211.**/**, len 52, FIB policy match
501509: *Nov 16 10:20:02.599 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=95.211.**/**, g=82.200.**/**, len 52, FIB policy routed
501510: *Nov 16 10:20:02.599 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=95.211.**/**, len 52, FIB policy match
501511: *Nov 16 10:20:02.599 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=95.211.**/**, g=82.200.**/**, len 52, FIB policy routed
501512: *Nov 16 10:20:02.599 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=95.211.**/**, len 52, FIB policy match
501513: *Nov 16 10:20:02.599 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=95.211.**/**, g=82.200.**/**, len 52, FIB policy routed
501514: *Nov 16 10:20:02.599 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=188.122.**/**, len 60, FIB policy match
501515: *Nov 16 10:20:02.603 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=188.122.**/**, g=82.200.**/**, len 60, FIB policy routed
501516: *Nov 16 10:20:02.603 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=188.122.**/**, len 52, FIB policy match
501517: *Nov 16 10:20:02.603 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=188.122.**/**, g=82.200.**/**, len 52, FIB policy routed
501518: *Nov 16 10:20:02.603 PCTime: NAT*: o: udp (122.242.**/**, 48298) -> (92.46.**/**, 61550) [52492]
501519: *Nov 16 10:20:02.603 PCTime: NAT*: s=122.242.**/**, d=92.46.**/**->212.154.**/**[52492]
501520: *Nov 16 10:20:02.603 PCTime: IP: s=212.154.**/**(FastEthernet0/0.31), d=217.199.**/**, len 40, FIB policy match
501521: *Nov 16 10:20:02.603 PCTime: IP: s=212.154.**/**(FastEthernet0/0.31), d=217.199.**/**, g=82.200.**/**, len 40, FIB policy routed
501522: *Nov 16 10:20:02.603 PCTime: IP: s=212.154.**/**(FastEthernet0/0.9), d=122.242.**/**, len 1046, FIB policy match
501523: *Nov 16 10:20:02.603 PCTime: IP: s=212.154.**/**(FastEthernet0/0.9), d=122.242.**/**, g=82.200.**/**, len 1046, FIB policy routed
501524: *Nov 16 10:20:02.603 PCTime: NAT*: i: udp (212.154.**/**, 61550) -> (122.242.**/**, 48298) [25850]
501525: *Nov 16 10:20:02.603 PCTime: NAT*: s=212.154.**/**->92.46.**/**, d=122.242.**/** [25850]
501526: *Nov 16 10:20:02.607 PCTime: IP: s=212.154.**/**(FastEthernet0/0.9), d=122.242.**/**, len 1046, FIB policy match
501527: *Nov 16 10:20:02.607 PCTime: IP: s=212.154.**/**(FastEthernet0/0.9), d=122.242.**/**, g=82.200.**/**, len 1046, FIB policy routed
501528: *Nov 16 10:20:02.607 PCTime: NAT*: i: udp (212.154.**/**, 61550) -> (122.242.**/**, 48298) [25851]
501529: *Nov 16 10:20:02.607 PCTime: NAT*: s=212.154.**/**->92.46.**/**, d=122.242.**/** [25851]
501530: *Nov 16 10:20:02.607 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=93.92.181.169, len 425, FIB policy match
501531: *Nov 16 10:20:02.607 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=93.92.181.169, g=82.200.**/**, len 425, FIB policy routed
501532: *Nov 16 10:20:02.611 PCTime: IP: s=212.154.**/**(FastEthernet0/0.31), d=217.199.**/**, len 40, FIB policy match
501533: *Nov 16 10:20:02.611 PCTime: IP: s=212.154.**/**(FastEthernet0/0.31), d=217.199.**/**, g=82.200.**/**, len 40, FIB policy routed
501534: *Nov 16 10:20:02.611 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=95.78.**/**, len 40, FIB policy match
501535: *Nov 16 10:20:02.611 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=95.78.**/**, g=82.200.**/**, len 40, FIB policy routed
501536: *Nov 16 10:20:02.611 PCTime: fh_fd_syslog_event_match: num_matches = 0
501560: *Nov 16 10:20:02.615 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=95.78.**/**, len 40, FIB policy match
501561: *Nov 16 10:20:02.615 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=95.78.**/**, g=82.200.**/**, len 40, FIB policy routed
501562: *Nov 16 10:20:02.615 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=95.78.**/**, len 40, FIB policy match
501563: *Nov 16 10:20:02.615 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=95.78.**/**, g=82.200.**/**, len 40, FIB policy routed
501564: *Nov 16 10:20:02.615 PCTime: IP: s=88.204.**/**(FastEthernet0/0.150), d=92.47.**/**, len 60, FIB policy match
501565: *Nov 16 10:20:02.615 PCTime: IP: s=88.204.**/**(FastEthernet0/0.150), d=92.47.**/**, g=82.200.**/**, len 60, FIB policy routed
501559: *Nov 16 10:20:02.615 PCTime: fh_fd_data_syslog: num_matches = 0
501566: *Nov 16 10:20:02.615 PCTime: fh_fd_syslog_event_match: num_matches = 0
501567: *Nov 16 10:20:02.615 PCTime: fh_fd_data_syslog: num_matches = 0
501568: *Nov 16 10:20:02.615 PCTime: fh_fd_syslog_event_match: num_matches = 0
501569: *Nov 16 10:20:02.615 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=89.112.**/**, len 40, FIB policy match
501570: *Nov 16 10:20:02.619 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=89.112.**/**, g=82.200.**/**, len 40, FIB policy routed
501571: *Nov 16 10:20:02.619 PCTime: fh_fd_data_syslog: num_matches = 0
508399: *Nov 16 10:20:03.667 PCTime: IP: s=95.56.**/**(FastEthernet0/0.4), d=74.125.43.100, len 40, FIB policy match
508400: *Nov 16 10:20:03.667 PCTime: IP: s=95.56.**/**(FastEthernet0/0.4), d=74.125.43.100, g=82.200.**/**, len 40, FIB policy routed
508401: *Nov 16 10:20:03.667 PCTime: IP: s=95.56.**/**(FastEthernet0/0.4), d=74.125.43.100, len 40, FIB policy match
508402: *Nov 16 10:20:03.667 PCTime: IP: s=95.56.**/**(FastEthernet0/0.4), d=74.125.43.100, g=82.200.**/**, len 40, FIB policy routed
508403: *Nov 16 10:20:03.667 PCTime: IP: s=95.56.**/**(FastEthernet0/0.4), d=74.125.43.100, len 40, FIB policy match
508404: *Nov 16 10:20:03.667 PCTime: IP: s=95.56.**/**(FastEthernet0/0.4), d=74.125.43.100, g=82.200.**/**, len 40, FIB policy routed
508405: *Nov 16 10:20:03.667 PCTime: fh_fd_data_syslog: num_matches = 0
508419: *Nov 16 10:20:03.671 PCTime: NAT*: o: tcp (193.219.**/**, 80) -> (92.46.**/**, 61547) [21117]
508420: *Nov 16 10:20:03.671 PCTime: NAT*: s=193.219.**/**, d=92.46.**/**->212.154.**/**[21117]
508421: *Nov 16 10:20:03.671 PCTime: fh_fd_data_syslog: num_matches = 0
508422: *Nov 16 10:20:03.671 PCTime: fh_fd_syslog_event_match: num_matches = 0
508423: *Nov 16 10:20:03.671 PCTime: fh_fd_data_syslog: num_matches = 0
508424: *Nov 16 10:20:03.671 PCTime: fh_fd_syslog_event_match: num_matches = 0
508426: *Nov 16 10:20:03.671 PCTime: IP: s=212.154.**/**(FastEthernet0/0.9), d=193.219.**/**, len 40, FIB policy match
508427: *Nov 16 10:20:03.671 PCTime: IP: s=212.154.**/**(FastEthernet0/0.9), d=193.219.**/**, g=82.200.**/**, len 40, FIB policy routed
508428: *Nov 16 10:20:03.671 PCTime: NAT*: i: tcp (212.154.**/**, 61547) -> (193.219.**/**, 80) [5681]
508429: *Nov 16 10:20:03.671 PCTime: NAT*: s=212.154.**/**->92.46.**/**, d=193.219.**/** [5681]
508429: *Nov 16 10:20:03.671 PCTime: fh_fd_data_syslog: num_matches = 0
508430: *Nov 16 10:20:03.671 PCTime: fh_fd_syslog_event_match: num_matches = 0
508431: *Nov 16 10:20:03.671 PCTime: fh_fd_data_syslog: num_matches = 0
508484: *Nov 16 10:20:03.683 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=195.93.**/**, len 40, FIB policy match
508485: *Nov 16 10:20:03.683 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=195.93.**/**, g=82.200.**/**, len 40, FIB policy routed
508486: *Nov 16 10:20:03.687 PCTime: fh_fd_syslog_event_match: num_matches = 0
508487: *Nov 16 10:20:03.687 PCTime: fh_fd_data_syslog: num_matches = 0
508488: *Nov 16 10:20:03.687 PCTime: fh_fd_syslog_event_match: num_matches = 0
508489: *Nov 16 10:20:03.687 PCTime: fh_fd_data_syslog: num_matches = 0
508490: *Nov 16 10:20:03.687 PCTime: fh_fd_syslog_event_match: num_matches = 0
508491: *Nov 16 10:20:03.687 PCTime: fh_fd_data_syslog: num_matches = 0
508493: *Nov 16 10:20:03.687 PCTime: NAT*: o: tcp (62.231.**/**, 80) -> (92.46.**/**, 26728) [680]
508494: *Nov 16 10:20:03.687 PCTime: NAT*: s=62.231.**/**, d=92.46.**/**->192.168.20.34 [680]
508492: *Nov 16 10:20:03.687 PCTime: fh_fd_syslog_event_match: num_matches = 0
508495: *Nov 16 10:20:03.687 PCTime: fh_fd_data_syslog: num_matches = 0
508496: *Nov 16 10:20:03.687 PCTime: fh_fd_syslog_event_match: num_matches = 0
508498: *Nov 16 10:20:03.687 PCTime: NAT*: o: tcp (193.219.**/**, 80) -> (92.46.**/**, 4950) [1543]
508499: *Nov 16 10:20:03.687 PCTime: NAT*: s=193.219.**/**, d=92.46.**/**->192.168.21.18 [1543]
508497: *Nov 16 10:20:03.687 PCTime: fh_fd_data_syslog: num_matches = 0
508500: *Nov 16 10:20:03.687 PCTime: fh_fd_syslog_event_match: num_matches = 0
508501: *Nov 16 10:20:03.687 PCTime: fh_fd_data_syslog: num_matches = 0
508502: *Nov 16 10:20:03.687 PCTime: fh_fd_syslog_event_match: num_matches = 0
508503: *Nov 16 10:20:03.687 PCTime: fh_fd_data_syslog: num_matches = 0
508505: *Nov 16 10:20:03.687 PCTime: IP: s=192.168.21.18 (FastEthernet0/0.8), d=193.219.**/**, len 52, FIB policy match
508506: *Nov 16 10:20:03.687 PCTime: IP: s=192.168.21.18 (FastEthernet0/0.8), d=193.219.**/**, g=82.200.**/**, len 52, FIB policy routed
508507: *Nov 16 10:20:03.691 PCTime: NAT*: i: tcp (192.168.21.18, 4950) -> (193.219.**/**, 80) [34112]
508508: *Nov 16 10:20:03.691 PCTime: NAT*: s=192.168.21.18->92.46.**/**, d=193.219.**/**[34112]
508504: *Nov 16 10:20:03.687 PCTime: fh_fd_syslog_event_match: num_matches = 0
508510: *Nov 16 10:20:03.691 PCTime: IP: s=192.168.20.34 (FastEthernet0/0.20), d=62.231.**/**, len 60, FIB policy match
508511: *Nov 16 10:20:03.691 PCTime: IP: s=192.168.20.34 (FastEthernet0/0.20), d=62.231.**/**, g=82.200.**/**, len 60, FIB policy routed
508512: *Nov 16 10:20:03.691 PCTime: NAT*: i: tcp (192.168.20.34, 26728) -> (62.231.**/**, 80) [17348]
508513: *Nov 16 10:20:03.691 PCTime: NAT*: s=192.168.20.34->92.46.**/**, d=62.231.**/** [17348]
508509: *Nov 16 10:20:03.691 PCTime: fh_fd_data_syslog: num_matches = 0
508514: *Nov 16 10:20:03.691 PCTime: fh_fd_syslog_event_match: num_matches = 0
508515: *Nov 16 10:20:03.691 PCTime: fh_fd_data_syslog: num_matches = 0
508516: *Nov 16 10:20:03.691 PCTime: fh_fd_syslog_event_match: num_matches = 0
508517: *Nov 16 10:20:03.691 PCTime: fh_fd_data_syslog: num_matches = 0
508518: *Nov 16 10:20:03.691 PCTime: NAT*: o: udp (122.242.**/**, 48298) -> (92.46.**/**, 61550) [52517]
508519: *Nov 16 10:20:03.691 PCTime: NAT*: s=122.242.**/**, d=92.46.**/**->212.154.**/**[52517]
508528: *Nov 16 10:20:03.695 PCTime: IP: s=212.154.**/**(FastEthernet0/0.9), d=122.242.**/**, g=82.200.**/**, len 1046, FIB policy routed
508529: *Nov 16 10:20:03.695 PCTime: NAT*: i: udp (212.154.**/**, 61550) -> (122.242.**/**, 48298) [25855]
508530: *Nov 16 10:20:03.695 PCTime: NAT*: s=212.154.**/**->92.46.**/**, d=122.242.**/** [25855]
515732: *Nov 16 10:20:04.771 PCTime: fh_fdu
515740: *Nov 16 10:20:04.775 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, g=82.200.**/**, len 40, FIB policy routed
515738: *Nov 16 10:20:04.775 PCTime: fh_fd_syslog_event_match: num_matches = 0
515741: *Nov 16 10:20:04.775 PCTime: fh_fd_data_syslog: num_matches = 0
515742: *Nov 16 10:20:04.775 PCTime: fh_fd_syslog_event_match: num_matches = 0
515743: *Nov 16 10:20:04.775 PCTime: fh_fd_data_syslog: num_matches = 0
515744: *Nov 16 10:20:04.775 PCTime: fh_fd_syslog_event_match: num_matches = 0
515745: *Nov 16 10:20:04.775 PCTime: fh_fd_data_syslog: num_matches = 0
515746: *Nov 16 10:20:04.775 PCTime: fh_fd_syslog_event_match: num_matches = 0
515747: *Nov 16 10:20:04.775 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, len 40, FIB policy match
515748: *Nov 16 10:20:04.775 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, g=82.200.**/**, len 40, FIB policy routed
515749: *Nov 16 10:20:04.775 PCTime: IP: s=88.204.**/**(FastEthernet0/0.150), d=92.47.**/**, len 60, FIB policy match
515750: *Nov 16 10:20:04.775 PCTime: IP: s=88.204.**/**(FastEthernet0/0.150), d=92.47.**/**, g=82.200.**/**, len 60, FIB policy routed
515751: *Nov 16 10:20:04.775 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, len 40, FIB policy match
515752: *Nov 16 10:20:04.775 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, g=82.200.**/**, len 40, FIB policy routed
515753: *Nov 16 10:20:04.779 PCTime: fh_fd_data_syslog: num_matches = 0
515754: *Nov 16 10:20:04.779 PCTime: fh_fd_syslog_event_match: num_matches = 0
515755: *Nov 16 10:20:04.779 PCTime: fh_fd_data_syslog: num_matches = 0
515756: *Nov 16 10:20:04.779 PCTime: fh_fd_syslog_event_match: num_matches = 0
515757: *Nov 16 10:20:04.779 PCTime: fh_fd_data_syslog: num_matches = 0
515759: *Nov 16 10:20:04.779 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=89.112.**/**, len 40, FIB policy match
515760: *Nov 16 10:20:04.779 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=89.112.**/**, g=82.200.**/**, len 40, FIB policy routed
515761: *Nov 16 10:20:04.779 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=89.112.**/**, len 40, FIB policy match
515762: *Nov 16 10:20:04.779 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=89.112.**/**, g=82.200.**/**, len 40, FIB policy routed
515802: *Nov 16 10:20:04.783 PCTime: IP: s=212.154.**/**(FastEthernet0/0.31), d=38.108.99.204, len 40, FIB policy match
515803: *Nov 16 10:20:04.783 PCTime: IP: s=212.154.**/**(FastEthernet0/0.31), d=38.108.99.204
515801: *Nov 16 10:20:04.787 PCTime: fh_fd_data_syslog: num_matches = 0
515926: *Nov 16 10:20:04.795 PCTime: IP: s=88.204.**/**(FastEthernet0/0.150), d=92.47.**/**, len 60, FIB policy match
515927: *Nov 16 10:20:04.795 PCTime: IP: s=88.204.**/**(FastEthernet0/0.150), d=92.47.**/**, g=82.200.**/**, len 60, FIB policy routed
515928: *Nov 16 10:20:04.795 PCTime: CEF-Drop: Packet from 192.168.0.201 via FastEthernet0/0.5 -- ip verify check
515929: *Nov 16 10:20:04.795 PCTime: fh_fd_syslog_event_match: num_matches = 0
515930: *Nov 16 10:20:04.795 PCTime: fh_fd_data_syslog: num_matches = 0
515931: *Nov 16 10:20:04.795 PCTime: fh_fd_syslog_event_match: num_matches = 0
515932: *Nov 16 10:20:04.799 PCTime: NAT*: o: udp (122.242.**/**, 48298) -> (92.46.**/**, 61550) [52619]
515933: *Nov 16 10:20:04.799 PCTime: NAT*: s=122.242.**/**, d=92.46.**/**->212.154.**/**[52619]
515934: *Nov 16 10:20:04.799 PCTime: fh_fd_data_syslog: num_matches = 0
515935: *Nov 16 10:20:04.799 PCTime: fh_fd_syslog_event_match: num_matches = 0
515936: *Nov 16 10:20:04.799 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=85.29.**/**, len 68, FIB policy match
515937: *Nov 16 10:20:04.799 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=85.29.**/**, g=82.200.**/**, len 68, FIB policy routed
515939: *Nov 16 10:20:04.799 PCTime: IP: s=212.154.**/**(FastEthernet0/0.9), d=122.242.**/**, len 1046, FIB policy match
515940: *Nov 16 10:20:04.799 PCTime: IP: s=212.154.**/**(FastEthernet0/0.9), d=122.242.**/**, g=82.200.**/**, len 1046, FIB policy routed
515941: *Nov 16 10:20:04.799 PCTime: NAT*: i: udp (212.154.**/**, 61550) -> (122.242.**/**, 48298) [25900]
All possible debugging has been turned off
C2811.MTS#: *Nov 16 10:20:05.791 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**
522226: *Nov 16 10:20:05.795 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, g=82.200.**/**, len 52, FIB policy routed
522227: *Nov 16 10:20:05.799 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, len 52, FIB policy match
522228: *Nov 16 10:20:05.799 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, g=82.200.**/**, len 52, FIB policy routed
522229: *Nov 16 10:20:05.799 PCTime: IP: s=88.204.**/**(FastEthernet0/0.43), d=194.186.**/**, len 40, FIB policy match
=192.168.10.9 (FastEthernet0/0.1),
522250: *Nov 16 10:20:05.803 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, g=82.200.**/**, len 60, FIB policy routed
522251: *Nov 16 10:20:05.807 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, len 60, FIB policy match
522252: *Nov 16 10:20:05.807 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, g=82.200.**/**, len 60, FIB policy routed
522253: *Nov 16 10:20:05.807 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, len 60, FIB policy match
522254: *Nov 16 10:20:05.807 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, g=82.200.**/**, len 60, FIB policy routed
522255: *Nov 16 10:20:05.807 PCTime: CEF-receive: Receive packet for 192.168.21.47
522256: *Nov 16 10:20:05.807 PCTime: CEF-Receive: Packet for 192.168.21.47 -- receive
522257: *Nov 16 10:20:05.807 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, len 60, FIB policy match
522258: *Nov 16 10:20:05.807 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, g=82.200.**/**, len 60, FIB policy routed
522259: *Nov 16 10:20:05.807 PCTime: CEF-receive: Receive packet for 192.168.21.47
522260: *Nov 16 10:20:05.807 PCTime: CEF-Receive: Packet for 192.168.21.47 -- receive
522261: *Nov 16 10:20:05.807 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, len 52, FIB policy match
522586: *Nov 16 10:20:05.835 PCTime: IP: s=212.154.**/**(FastEthernet0/0.31), d=195.93.**/**, g=82.200.**/**, len 52, FIB policy routed
522592: *Nov 16 10:20:05.839 PCTime: IP: s=212.154.**/**(FastEthernet0/0.31), d=195.93.**/**, g=82.200.**/**, len 40, FIB policy routed
522593: *Nov 16 10:20:05.839 PCTime: IP: s=212.154.**/**(FastEthernet0/0.31), d=195.93.**/**, len 40, FIB policy match
522594: *Nov 16 10:20:05.839 PCTime: IP: s=212.154.**/**(FastEthernet0/0.31), d=195.93.**/**, g=82.200.**/**, len 40, FIB policy routed
522595: *Nov 16 10:20:05.839 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=95.56.247.50, len 148, FIB policy match
522596: *Nov 16 10:20:05.839 PCTime: IP: s=88.204.**/**(FastEthernet0/0.3), d=95.56.247.50, g=82.200.**/**, len 148, FIB policy routed
529571: *Nov 16 10:20:06.851 PCTime: IP: s=88.204.**/**(FastEthernet0/0.150), d=62.105.**/**, len 40, FIB policy match
535258: *Nov 16 10:20:07.571 PCTime: NAT*: o: tcp (193.219.**/**, 80) -> (92.46.**/**, 61547) [21189]
535259: *Nov 16 10:20:07.571 PCTime: NAT*: s=193.219.**/**, d=92.46.**/**->212.154.**/**[21189]
535260: *Nov 16 10:20:07.571 PCTime: NAT*: o: tcp (193.219.**/**, 80) -> (92.46.**/**, 61547) [21190]
535283: *Nov 16 10:20:07.575 PCTime: IP: s=88.204.**/**(FastEthernet0/0.150), d=92.47.**/**, len 60, FIB policy match
535284: *Nov 16 10:20:07.575 PCTime: IP: s=88.204.**/**(FastEthernet0/0.150), d=92.47.**/**, g=82.200.**/**, len 60, FIB policy routed
535285: *Nov 16 10:20:07.575 PCTime: IP: s=88.204.**/**(FastEthernet0/0.150), d=194.67.52.35, len 40, FIB policy match
535286: *Nov 16 10:20:07.575 PCTime: IP: s=88.204.**/**(FastEthernet0/0.150), d=194.67.52.35, g=82.200.**/**, len 40, FIB policy routed
535287: *Nov 16 10:20:07.575 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, len 40, FIB policy match
535288: *Nov 16 10:20:07.575 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, g=82.200.**/**, len 40, FIB policy routed
535289: *Nov 16 10:20:07.579 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, len 40, FIB policy match
535290: *Nov 16 10:20:07.579 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, g=82.200.**/**, len 40, FIB policy routed
535291: *Nov 16 10:20:07.579 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, len 40, FIB policy match
535292: *Nov 16 10:20:07.583 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, g=82.200.**/**, len 40, FIB policy routed
535293: *Nov 16 10:20:07.583 PCTime: fh_fd_syslog_event_match: num_matches = 0
535308: *Nov 16 10:20:07.583 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, len 40, FIB policy match
535309: *Nov 16 10:20:07.583 PCTime: IP: s=212.154.**/**(FastEthernet0/0.2), d=199.80.**/**, g=82.200.**/**, len 40, FIB policy routed
535315: *Nov 16 10:20:07.583 PCTime: IPFLOW: Sending export pak to 192.168.2.3 port 9996
535316: *Nov 16 10:20:07.587 PCTime: IP: s=192.168.21.18 (FastEthernet0/0.8), d=118.123.**/**, len 48, FIB policy match

Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

7. "Недостаточно информации...."  +/
Сообщение от drumisco email(ok) on 18-Ноя-09, 06:40 
Народ!!!
Ну подскажите у кого какие идеи??? Трабл то все еще имеет место быть!!!
Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

8. "Недостаточно информации...."  +/
Сообщение от drumisco email(ok) on 19-Ноя-09, 06:46 
>Народ!!!
>Ну подскажите у кого какие идеи??? Трабл то все еще имеет место
>быть!!!

решение найдено
необходимо убрать на интерфейсах ip verify unicast reverse-path

Высказать мнение | Ответить | Правка | Наверх | Cообщить модератору

Архив | Удалить

Индекс форумов | Темы | Пред. тема | След. тема




Спонсоры:
PostgresPro
Inferno Solutions
Hosting by Hoster.ru
Хостинг:

Закладки на сайте
Проследить за страницей
Created 1996-2022 by Maxim Chirkov
Добавить, Поддержать, Вебмастеру